Configuration navigateur requise

Pour les ordinateurs ce site web est optimisé pour :

Navigateur Version
Google Chrome Les versions récentes de Google Chrome (de preference version 32 ou plus récente)
Mozilla Firefox Les versions récentes de Mozilla Firefox (de preference version 27 ou plus récente)
Apple Safari Les versions récentes de Apple Safari (de preference version 5 ou plus récente)
Microsoft Internet Explorer Les versions récentes de Microsoft Internet Explorer (de preference version 9 ou plus récente)

Pour les tablettes ce site web est optimisé pour :

  • Les versions récentes de Safari
  • Les versions récentes du navigateur par défaut installé sur Android